Incidente
A aba Importação não esta habilitada no cadastro Aplicação do Produto.
Causa
Este incidente ocorre, pois a destinação informada na aplicação é diferente de Importação.
Solução
Caso a aplicação já tenha sido utilizada em algum lançamento o sistema não irá permitir a exclusão ou a alteração, desta forma, realize um novo cadastro de Aplicação, através dos passos a seguir:
1. Acesse o módulo Tributação Fiscal / Aplicação do Produto;
2. Clique no botão Inserir;
3. No campo Destinação, selecione a opção Importação;
4. Preencha os dados para a aplicação e/ou altere os parâmetros necessário;
5. Finalize o cadastro no botão OK.
Comentários
0 comentário
Por favor, entre para comentar.