Incidente
Ao consultar Status Serviço para emissão de CTes, é apresentada a mensagem: UF informada no campo cUF não é atendida pelo WerbService.
Causa
Este incidente ocorre, pois as URLs de comunicação com a Sefaz para os parâmetros da filial estavam incorretas.
Solução
Para que a consulta de Status Serviço seja realizada com sucesso, siga as instruções à seguir:
1. Acesse o site: http://www.cte.fazenda.gov.br/webServices.aspx?tipoConteudo=wpdBtfbTMrw=;
2. Verifique as WebServices corretas referentes à UF definida nos parâmetros do Frete;
3. Acesse o módulo de Fretes / Cadastros / Parâmetros / aba CTe / URLs;
4. Insira as URLs corretas.
Após isso, a comunicação com a Sefaz será estabelecida com sucesso.
Comentários
0 comentário
Por favor, entre para comentar.