Incidente
No módulo de Fretes, ao realizar Consulta Status Serviço perante a Sefaz, é apresentada a mensagem: XX.
Causa
Esta mensagem é apresentada, pois o certificado digital configurado nos parâmetros do módulo de Fretes não está inserido nos certificados do Internet Explorer, da sessão de usuário da máquina em que realiza a comunicação com a Sefaz.
Solução
Para que a consulta status serviço ocorra sem apresentar a mensagem, realize os passos a seguir:
1. Acesse a sessão de usuário em que o Comunicador Sefaz está em execução;
2. Abra o Internet Explorer;
3. Acesse as configurações / Opções da Internet;
4. Clique na aba Conteúdo / Certificados;
5. Instale o Certificado Digital que será utilizado para Comunicação com a Sefaz e autorização de CT-es / MDF-es;
6. Realize nova consulta de Status Serviço do CT-e.
Importante: O Certificado Digital é de responsabilidade da transportadora. Para sua importação, é necessária a senha de importação. Caso não possua tais informações, verificar junto a sua equipe fiscal ou ao contador da empresa.
Comentários
0 comentário
Por favor, entre para comentar.