Incidente
No módulo Financeiro, ao tentar emitir o relatório Abertos_CRE_Clientes.rpt, o filtro é apresentado em branco.
Causa
Este incidente ocorre, pois o Nome do MNU está incorreto.
Solução
Para que este incidente não ocorra ao emitir o relatório, realize os passos a seguir:
1. Acesse o módulo Financeiro / Relatórios / Operacionais / Receitas em Aberto;
2. Selecione e edite o relatório em questão;
3. No campo Nome do MNU, selecione o arquivo .MNU referente ao Formato do Crystal e clique em Ok.
Comentários
0 comentário
Por favor, entre para comentar.