Incidente
Ao realizar a importação de extrato na Conciliação Bancária, nenhum erro é apresentado, mas as linhas do extrato não são importadas.
Causa
Este incidente ocorre, pois o identificador não foi localizado na posição indicada na configuração do layout de importação.
Solução
Para que a importação do extrato seja realizada ou os erros sejam apresentados, realize os passos a seguir:
1. No módulo Financeiro / Opções / Movimentação / Conciliação Bancária, clique no botão Importar;
2. Selecione o layout utilizado para importação e clique em Editar;
3. Na aba Propriedades, na coluna Identificador, verifique o identificador responsável pela leitura do extrato no arquivo. Na coluna Posição Inicial, identifique a posição do identificador:
4. Abra o arquivo de extrato disponibilizado pelo banco, na primeira linha localize a coluna identificada no passo 3;
5. Verifique se a informação da coluna corresponde ao identificador cadastro e identificado no passo 3:
6. Como as informações estão divergentes a mensagem é apresentada. Repita novamente os passos 1 e 2;
7. No campo Identificador, altere para a informação identificada no passo 6 e clique em OK para salvar;
Importante: Antes de realizar qualquer alteração nas parametrizações do Layout de importação entre em contato com responsável.
8. Realize a importação do extrato novamente. Os erros referente a importação serão apresentados na aba Erros, ou as movimentações serão importadas com sucesso.
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