Incidente
No módulo Carteira de Recebíveis, ao inserir um Distrato, o campo Valor Pago apresenta um valor superior ao que foi pago pelo cliente.
Causa
Este incidente ocorre, pois o parâmetro 'Corrige Valor Pago?' está marcado nos parâmetros do módulo Carteira de Recebíveis na filial.
Solução
Para que o campo Valor Pago seja apresentado com o mesmo valor pago pelo cliente, realize os passos a seguir:
1. No menu, clique em Construção / Carteira de recebíveis / Configurações / Parâmetros;
2. Na aba Geral, sub aba Parâmetros 2, desmarque o parâmetro 'Corrige Valor Pago?' no quadro Distrato e Cessão de Direitos:
3. Clique em Confirmar para salvar as alterações;
4. Saia do módulo Carteira de Recebíveis e acesse-o novamente para assumir a alteração do parâmetro.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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