Incidente
No Vimob Web, ao tentar lançar uma nova proposta, não estão aparecendo prospects para inclusão.
Causa
Este incidente ocorre, pois ao cadastrar o prospect no Vimob Web, algumas informações divergem do cadastro do Agentes no Mega ERP.
Solução
Para que o prospect apareça, realize os passos a seguir:
1. Acesse o Vimob Web como Operador;
2. Acesse o menu Vendas, submenu Ficha de Atendimento;
3. Realize o cadastro do Prospect idêntico ao que foi cadastrado no cadastro de Agentes do ERP Mega;
Observação: Este mesmo cadastro pode ser realizado no Mega ERP, no Gestão Comercial.
Para maiores detalhes/informações sobre conversão automática de prospect, verifique o artigo: Conversão de Prospect - Como converter um cliente em prospect
Comentários
0 comentário
Por favor, entre para comentar.