Incidente
No módulo Empreiteiros, ao tentar cancelar a liberação de um item para exclusão de seu contrato, o sistema não permite o cancelamento, mantendo o botão desabilitado.
Causa
Este incidente ocorre, pois há um adiantamento cadastrado para o contrato.
Solução
Para que o sistema permita o cancelamento de liberação do item, realize os passos:
1. Acesse módulo Global / Financeiro / Contas a Pagar;
2. Localize a AP de adiantamento vinculada ao contrato;
3. Desaprove a AP de adiantamento;
4. Exclua a AP de adiantamento.
Atenção: Antes de realizar qualquer procedimento, verifique com o responsável.
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