Incidente
No módulo Financeiro, ao incluir um novo documento no Contas a Receber não é gerado o nosso número.
Causa
Este incidente ocorre, pois o parâmetro 'Gera nosso número' no contrato de cobrança está desmarcado.
Solução
Para que este incidente não ocorra ao incluir um novo documento no Contas a Receber, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Movimentação / Office Banking;
2. Selecione a conta financeira em questão;
3. Selecione a Operação 'Envio de Arquivo', a Modalidade de Office Banking 'Cobrança Bancária' e clique em Avançar;
4. Selecione e edite o contrato em questão;
5. Na aba Carteira, verifique se o parâmetro 'Gera Nosso Número' está marcado.
Comentários
0 comentário
Por favor, entre para comentar.