Incidente
No módulo Carteira de Recebíveis, ao emitir o relatório Síntese para Atendimento (R_CAR_Sintese_Atendimento.rpt), é apresentado em branco.
Causa
Este incidente ocorre, pois o período informado para a emissão do relatório não existe parcelas em aberto.
Solução
Para que o relatório Síntese para Atendimento (R_CAR_Sintese_Atendimento.rpt) apresente as informações, realize o passo a passo abaixo:
1. Acesse o módulo Construção / Carteira de Recebíveis / Contratos;
2. Clique no botão Outros e selecione a opção Relatórios;
Observação: Para versões até 4.80 considere o botão Listagem.
3. Selecione o relatório Síntese para Atendimento (R_CAR_Sintese_Atendimento.rpt) e clique em Executar;
4. Nos campos 'Data Inicial' e 'Data Final', informe o período que o Contrato em questão possui Parcelas em aberto;
5. Informe os demais parâmetros desejados e clique em Visualizar.
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