Incidente
Usuário não está visualizando as Propostas de um determinado Empreendimento.
Causa
Este incidente ocorre, devido ao período que está sendo informando na busca ser superior as Propostas disponíveis, e também, por não estar selecionando todos os status de Proposta.
Solução
1. Acesse o módulo Gestão Comercial / Propostas / Proposta Completa;
2. No campo 'Propostas entre:', informe um período maior;
3. Clique no botão 'Filtra Propostas', e marque os status de Propostas que deseja que seja apresentado.
Comentários
0 comentário
Por favor, entre para comentar.