Incidente
No Portal de Clientes, ao emitir qualquer relatório, o logotipo não é apresentado.
Causa
Este incidente ocorre, pois não foi cadastrado o logotipo no Portal.
Solução
Para que os relatórios apresentem o logotipo, realize os passos a seguir:
1. Logue no Portal de Clientes como administrador;
2. Clique no menu Cadastros / Documentos;
3. Na aba Anexar Documentos, insira o arquivo com a categoria Logotipo;
4. Clique na aba Vincular Documentos, escolha o Empreendimento desejado no campo Produto, e clique em Inserir Vínculo;
5. Marque o arquivo inserido no passo 3 clique em salvar.
Observação: As dimensões do logotipo para as imagens devem ser proporcionais a 3,39cm de largura e 1,96cm de altura.
Comentários
2 comentários
no meu caso esta puxando só um a logo (ja cadastrei as demais e vinculei com os empreendimentos mas continua saindo só uma)
Olá guilherme, como vai?
Abri em seu usuário o ticket 670442 para que o suporte possa avaliar e te retornar, peço a gentileza de dar continuidade por lá.
Grata pela compreensão.
Por favor, entre para comentar.