Incidente
No Portal de Clientes, ao tentar excluir uma Antecipação, a exclusão não é permitida.
Causa
Este incidente ocorre, pois o parâmetro 'Permite exclusão automática de antecipações web?' não está definido no Mega.
Solução
Para realizar a parametrização, realize os passos a seguir:
1. No Construção acesse o modulo Carteira de Recebíveis;
2. Entre em Opções / Cadastros / Parâmetros;
3. Na aba 'Parâmetros 3', marque o parâmetro 'Permite exclusão automática de antecipações web?';
4. No parâmetro "Excluir antecipações XX dias depois do vencimento.", coloque o numero de dias;
Observação: O numero de dias que foi definido no parâmetro, "Excluir antecipações XX dias depois do vencimento.", irá definir quantos dias após o vencimento da antecipação ela será excluída automaticamente.
Comentários
0 comentário
Por favor, entre para comentar.