Incidente
No Portal de Clientes, a mensagem enviada através do Fale Conosco é enviada para todos os usuários operadores e administradores.
Causa
Este incidente ocorre devido a parametrização realizada no cadastro dos usuários.
Solução
1. Acesse o Portal de Clientes como Administrador;
2. Clique no menu Cadastros / Usuários operacionais:
3. Selecione o usuário que não deve receber mensagens através do Fale Conosco e clique em Editar:
4. Na aba Operador recebe email por processo?, desmarque o parâmetro Mensagens enviadas ao fale conosco:
5. Clique em Salvar.
Comentários
0 comentário
Por favor, entre para comentar.