Incidente
No módulo Financeiro, ao desaprovar um Contas a Pagar o documento permanece aprovado.
Causa
Este incidente ocorre, pois quando o documento foi lançado a Regra de Aprovação possuía um número maior de assinaturas do que atualmente.
Solução
Para que este incidente não ocorra ao desaprovar um Contas a Pagar, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Cadastros / Regras de Aprovação C. Pagar;
2. Na aba Regras de Aprovação, selecione a regra vigente;
3. Acesse a aba Faixas de Valores e verifique o campo Assinaturas correspondente a faixa de valor do Contas a Pagar.
Observação: Caso o número de assinaturas seja maior do que um, será necessário desaprovar o Contas a Pagar com mais de um usuário. Para isso, verifique o artigo Como desaprovar uma AP no Contas a Pagar
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