Incidente
Não está sendo gerado o Pedido de Compras automático, após ser encerrada uma Cotação.
Causa
Este incidente ocorre, pois a Cotação não foi Aprovada pelo usuário.
Solução
1. Acesse o módulo Administração de Materiais / Cotações de Preços / Aprovação Mapa de Cotação;
2. Na aba Filtros, insira os dados da Cotação e clique no botão Aplicar;
3. Na aba Geral, selecione o(s) item(ns) do pedido e clique no botão Executar para aprovar o(s) item(ns).
Comentários
4 comentários
Olá Beatriz!
Vamos responder no ticket 303227.
Abraços!
Ariane Alves
Oi Beatriz, olha o que o analista Saulo respondeu no ticket:
**Estou copiando aqui para conhecimento
O botão não é apresentado, pois a filial atual, não está configurada para realizar o controle de aprovação de cotações, como mostra a imagem abaixo:

Abraços
Ariane Alves
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