Incidente
Ao tentar realizar a baixa do Terreno, não é apresentado o valor no Previsto x Realizado para um Contrato.
Causa
Este incidente ocorre devido a não ter sido informado o mês da baixa em questão na Medição.
Solução
1. Acesse o módulo Operações Financeiras / Processo Associativo;
2. Selecione o Processo Associativo, e na barra lateral azul, clique no botão Medições;
3. Insira o(s) mês(es) que não está(ão) cadastrado(s) na Medição, e na barra lateral azul, clique no botão Atualizar Fluxos;
4. Clique na aba Demanda, e no botão Previsto Realizado;
Comentários
0 comentário
Por favor, entre para comentar.