Incidente
No Portal de Clientes, não é possível gerar boleto de uma parcela vencida.
Causa
Este incidente ocorre, pois existem parametrizações que não permitem a geração de boletos de parcelas vencidas.
Solução
Para realizar a parametrização, realize os passos a seguir:
1. Acesse o Portal de Clientes com a visão de Administrador;
2. Clique no menu Parâmetros / Parâmetros Gerais:
3. Na aba Boleto, altere o campo do parâmetro 'Até Quantas Parcelas em Atraso é Permitido Gerar Boleto' de acordo com a necessidade:
4. No parâmetro 'Permitir a Emissão de Boletos Com Até Quantos Meses em Atraso:' altere o campo de acordo com a necessidade:
5. Clique em Salvar.
Comentários
0 comentário
Por favor, entre para comentar.