Incidente
Ao realizar uma consulta no Kardex, o item aparece com o campo valor saída zerado.
Causa
Este incidente ocorre, pois o saldo valor do item não foi atualizado.
Solução
Para que este incidente não ocorra ao realizar uma consulta no Kardex, realize os passos a seguir:
1. Acesse o módulo Administração de Materiais / Opções / Utilidades / Recálculo / Refazer Saldo Valor;
2. Marque a opção 'Cód.Item', selecione o item em questão nos campos Inicial e Final e clique em Aplicar;
3. Na aba Itens, marque o item e clique em Revalorizar.
Importante: Após realizar o passo-a-passo, ativar a agenda de integração do módulo Administração de Materiais.
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