Incidente
No módulo Financeiro, ao tentar consultar uma AP com status de cancelada, na rotina de Gera Documentos de Baixa C. Pagar, a AP não é apresentada na aba Doctos Cancelados.
Causa
Este incidente ocorre, pois a AP que foi consultada não está aprovada.
Solução
Para que a AP seja apresentada na aba Doctos Cancelados, realize os passos a seguir:
1. No módulo Financeiro, clique em Aprovação Contas a Pagar;
2. No campo Número AP, digite o número da AP em questão e clique em Aplicar;
3. Na aba Contas a Pagar, na coluna Aprovado, selecione a AP em questão e clique em Aprovar;
4. Na tela de Identificação, informe a senha do usuário que está aprovando a AP e clique em Confirmar.
Comentários
1 comentário
Por favor, entre para comentar.