Incidente
Ao importar o arquivo da FCI, é exibida a mensagem: Arquivo Importado com sucesso, porém os dados não são atualizados.
Causa
Esta mensagem ocorre, pois o serviço no qual é feito a importação está desatualizado.
Solução
Para que os dados da FCI sejam atualizados, realize o procedimento a seguir:
1. Acesse módulo Global / Arquivos Magnéticos, edite o serviço utilizado;
2. Na aba Propriedades do Serviço, mude o Status para Inativo;
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
3. Importe o serviço compatível com a versão, disponibilizado na pasta Importação MGI;
Observação: caso não tenha o Serviço a ser importado, entre em contato com a equipe de Gestão de Versão e Documentação.
4. Refaça todo o processo de importação da FCI.
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