Incidente
Ao emitir o relatório Síntese de Atendimento (R_CAR_Sintese_Atendimento), são apresentados valores divergentes comparando com a simulação de Antecipação.
Causa
Este incidente ocorre, pois as parcelas possuem correção anual, e o relatório não está sendo filtrado para descongelar as parcelas com essa correção.
Solução
1. Acesse o módulo Carteira de Recebíveis / Contratos / Listagem;
2. Selecione o formato R_CAR_Síntese_Atendimento e clique em Executar;
3. Preencha as informações do Contrato e Datas;
4. Selecione o checkbox 'Descongelar Parcelas com Correção Anual' e clique em visualizar.
Comentários
0 comentário
Por favor, entre para comentar.