Incidente
Ao realizar uma baixa de reservas o campo Aplicação não é preenchido automaticamente.
Causa
Este incidente ocorre, pois o preenchimento deste campo não é obrigatório.
Solução
Para que este incidente não ocorra, ao tentar realizar a baixa de reservas, realize os passos a seguir:
1. Acesse o módulo de Administração de Materiais / Baixar Reservas;
2. Pesquise pela solicitação em questão;
3. Selecione o item e clique no botão Baixar;
4. Preencha manualmente o campo Aplicação e os outros dados necessários e clique em OK para gravar o movimento.
Observação: Caso o campo não seja preenchido manualmente, será considerada a aplicação utilizada na Solicitação de Compras.
Comentários
0 comentário
Por favor, entre para comentar.