Incidente
No módulo Manufatura, ao abrir uma Ordem de Produção, os itens que compõe a lista de demanda da ordem não são atendidos, mesmo possuindo saldo em estoque.
Causa
Este incidente ocorre, pois o tipo de ordem utilizado, esta parametrizado para executar a consulta apenas no almoxarifado definido na aba Transferência, e o saldo disponível não está neste almoxarifado e localização.
Solução
Para que a consulta de saldo seja completa, em todos os almoxarifados do item que compõe esta lista, realize os passos abaixo:
1. Acesse o módulo Manufatura / Opções / Cadastro / Ordem / Tipo de Ordem;
2. Selecione a ordem desejada e edite a mesma;
3. Na aba Transferência, marque a opção 'Utiliza Todas as Prioridades de Alm/Local do Item para Transferência Origem' e grave as alterações.
Comentários
0 comentário
Por favor, entre para comentar.