Incidente
No módulo Financeiro, na tela de Conciliação bancária, ao tentar importar um extrato, é apresentada a mensagem: Tipo de documento XX não cadastrado para o Banco XX - Linha não importada!
Causa
Este incidente ocorre, pois o tipo de documento não foi cadastrado para o Banco.
Solução
Para que a mensagem não seja apresentada ao importar um extrato, realize os passos a seguir:
1. Acesse o módulo Financeiro / Cadastros / Bancos / Tipos de Documentos;
2. Na aba Tipos de Documentos dos Bancos, clique no botão Inserir;
3. No campo Bancário, informe o código adquirido junto ao banco;
4. No campo Equivalente, informe o tipo de documento financeiro do Mega que será vinculado a este tipo de documento do banco;
5. No campo Banco, informe o código do banco que foi vinculado ao agente do Tipo Conta Financeira a ser conciliado;
6. Marque o campo Importação e clique em Confirmar para salvar.
Comentários
0 comentário
Por favor, entre para comentar.