Incidente
No Portal de Clientes, os boletos estão sendo gerados com o nº desatualizo da agência.
Causa
Este incidente ocorre, pois os dados bancários não estão atualizados no cadastro do empreendimento.
Solução
Para atualizar os dados bancários do empreendimento, realize os passos a seguir:
1. Acesse o módulo Global Construção, clique em Opções / Cadastros / Estruturas;
2. Selecione o empreendimento em questão e clique em Recebíveis;
3. Na aba Padrões para Web / ERP, atualize as informações dos campos Contrato Bancário e Conta Financeira do Contrato Bancário Padrão para o Empreendimento e clique em Confirmar..
Observação: Após realizar os procedimentos descritos acima, aguarde a sincronização do Mega com o Portal de Clientes, para que ao emitir o boleto, sejam utilizados os dados da agência bancária atualizados.
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