Incidente
No módulo Financeiro, ao tentar emitir o relatório R_FIN_CRE_Cheques_Clientes_DBM.rpt, o mesmo é gerado em branco.
Causa
Este incidente ocorre, pois, não existem documentos baixados para um agente do tipo pessoa física.
Solução
Para emitir o relatório, realize os passos a seguir:
- Acesse o módulo Financeiro / Opções / Movimentação / Baixas/Cheques C. Receber;
- Clique na aba Cheques Baixados e verifique se existem documentos baixados, cujo o agente utilizado no documento do Contas a Receber seja um Cliente do tipo Pessoa Física.
Observação: Trata-se de um conceito do relatório, conforme manual descritivo, que o relatório exiba informações somente para Pessoas Físicas.
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