Incidente
Ao tentar gerar uma remessa de protesto no Office Banking, o título vencido não é localizado.
Causa
Este incidente ocorre, pois a situação de cobrança do título não está como protesto.
Solução
Para que este incidente não ocorra ao tentar gerar uma remessa de protesto no Office Banking, realize os passos a seguir:
1. Acesse o módulo Financeiro / Opções / Movimentação / Contas a Receber e pesquise pelo título;
2. Na aba Edição, sub-aba Office Banking, selecione a ocorrência e clique no botão Cancelar Cob. HBK;
3. Clique no botão OK para salvar;
4. Repita o passo 1 e acesse a aba Edição, sub-aba Cobrança;
5. Verifique se o campo Situação Cobrança está como protesto;
6. Acesse a aba Edição, sub-aba Office Banking, selecione a ocorrência cancelada e clique no botão Restaurar Cob. HBK.
Atenção! O título deverá estar vencido para que seja encaminhado para protesto.
Comentários
0 comentário
Por favor, entre para comentar.