Incidente
No módulo Financeiro, ao buscar uma AP no Contas a Pagar, o lançamento não é encontrado.
Causa
Este incidente ocorre, pois já existem filtros preenchidos.
Solução
Para que as AP's sejam localizadas, realize os passos a seguir:
1. No módulo Financeiro / Contas a Pagar clique no botão Procurar;
2. Utilize o botão Limpar para apagar todas as informações preenchidas de ambas as abas (Procura / Procura Detalhada);
3. No campo de agentes preencha como "Todos";
4. Preencha os outros filtros desejados;
5. Clique em Aplicar.
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