Incidente
No módulo Financeiro, ao realizar uma impressão de cheque avulso, a impressão não está assumindo as alterações realizadas na configuração da impressão do cheque.
Causa
Esse incidente ocorre, pois para cheque avulso não são consideradas as configurações definidas para impressão de cheque. Nesse caso, são consideradas somente as informações definidas nos parâmetros do módulo.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o módulo Global / Configurações / Parâmetros / Financeiro;
2. Selecione e edite os parâmetros da filial;
3. Na aba Geral, informe o campo Porta Bematech.
Observação: É necessário que a impressora esteja configurada na estação de trabalho e que seja definida a porta correta no sistema. Para isso, consulte o departamento de TI da sua empresa.
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