Incidente
Ao emitir Recibo da parcela selecionada via botão, o relatório não é apresentado.
Causa
Esse incidente ocorre, pois o relatório em questão não está mapeado nos parâmetros.
Solução
Para efetuar o mapeamento do relatório Recibo de Parcela, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Opções / Cadastros / Parâmetros / aba Parâmetros Adicionais;
2. No campo referente ao Recibo, clique na pasta de arquivos:
3. Na tela de edição filtre a pasta Formatos / CarteiraDBM;
4. Selecione o formato R_CAR_Recibo.rpt:
5. Clique em OK para salvar o formato no campo Recibo:
Comentários
0 comentário
Por favor, entre para comentar.