Incidente
No módulo Financeiro, Office Banking, ao gerar uma remessa de pagamento no Office Banking, o arquivo é apresentado sem as informações referentes aos documentos.
Causa
Este incidente ocorre, pois o Tipo de Pagamento gerado não possui um formato válido parametrizado no contrato de pagamento.
Solução
Para que a remessa seja gerada com as informações corretas, realize os passos a seguir:
1. No módulo Financeiro / Office Banking, clique em Avançar;
2. Selecione a Conta Financeira e clique em Avançar;
3. Selecione as opções 'Envio de Arquivo' e 'Pagamento Eletrônico' e clique em Avançar;
4. Selecione o Contrato de Pagamento e clique em Editar;
5. Na tela de edição do Contrato, selecione a aba Formatos;
6. Vincule os devidos formatos que devem ser utilizados para cada Tipo de Pagamento.
Observação: Caso não haja formatos para vínculo, ou seja necessário a validação dos formatos, entrar em contato com o suporte Mega.
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