Incidente
No módulo Carteira de Recebíveis, em Atendimento ao Cliente, ao tentar selecionar uma ocorrência cuja marcação está em cinza o botão Seleciona não é habilitado.
Causa
Este incidente ocorre, pois o tipo da ocorrência é Sintética.
Solução
Para que o botão Seleciona fique habilitado, realize os passos a seguir:
1. Acesse o módulo Carteira de Recebíveis / Atendimento ao Cliente;
2. Selecione o cliente em questão e clique na aba Ocorrências;
3. Clique em Inserir e selecione uma ocorrência com marcação em branco, do Tipo conta Analítico:
Observação: O Tipo Sintético é utilizado apenas para agrupamento, não sendo utilizado para inclusão das ocorrências.
Comentários
0 comentário
Por favor, entre para comentar.