Incidente
Ao tentar cancelar uma coleta, o filtro para selecionar o Motivo não retorna nenhuma informação.
Causa
Este incidente ocorre, pois não existe Motivo cadastrado para o tipo Coleta.
Solução
Para que o filtro de Motivo do cancelamento de Coleta retorne informações, realize os passos a seguir:
1. Acesse o módulo Fretes / Opções / Contratos / Motivo;
2. Clique em Inserir e insira um motivo com tipo Coleta;
3. Realize novamente o filtro no cancelamento da Coleta.
Observação: Para cancelar uma coleta no Mega, é obrigatório informar o Motivo.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
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