Incidente
Ao tentar gerar lote de um CTe, o mesmo é rejeitado e apresenta a mensagem: Lote em processamento.
Causa
Esta rejeição de CTe ocorre, pois houve uma falha de comunicação com a Sefaz.
Solução
Para que a rejeição não ocorra, realize os passos a seguir:
1. Acesse o site: http://www.cte.fazenda.gov.br/disponibilidade.aspx?versao=1.00&tipoConteudo=XbSeqxE8pl8=;
2. Verifique se o Estado na qual a filial emitente é cadastrada para emissão de CTes consta como Disponível;
3. Se o status não for Disponível, entre em contato com a Sefaz credenciada para recepção dos CTes da filial;
4. Se sim, existem duas possibilidades para tentativa de processamento do CTe:
4.1 Realize o processamento do CTe em novo lote, até que o mesmo seja autorizado;
4.2 Crie um novo CTe e gere lote do mesmo, para uma nova tentativa de autorização.
Importante: Caso a opção 4.2 seja realizada, inutilize a numeração do conhecimento enviado anteriormente.
Atenção! A rejeição do conhecimento se dá, devido a problemas técnicos da Sefaz.
Caso tenha dúvidas sobre como inutilizar a numeração de um CT-e, verifique o artigo Como inutilizar numeração de CTE .
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