Incidente
Não é possível visualizar o agente de uma fatura do Contas a Receber gerada através do módulo Fretes.
Causa
Este incidente ocorre, pois ao gerar a fatura através do módulo de Fretes, o agente foi selecionado com um tipo diferente do tipo Cliente.
Solução
Para que o agente seja visualizado no documento do Contas a Receber, realize os passos a seguir:
- Acesse o módulo Fretes / Fatura / Frete;
- Filtre pela fatura em questão;
- Selecione a sub-aba Fatura e posteriormente a fatura desejada;
- Clique no botão Retornar e desfaça a integração com o módulo Financeiro;
- Retorne a sub aba A Faturar e retire os conhecimentos vinculados à fatura;
- Acesse o caminho: Opções / Utilitários / Integração / Faturamento;
- Informe o agente pagador com o tipo Cliente, selecione os conhecimentos retirados da fatura no passo 5 e gere uma nova Fatura;
- Realize a integração com o módulo Financeiro.
Observação: Caso a baixa da fatura já tenha sido realizada, solicite uma avaliação junto à equipe de Atendimento para ajuste do cliente da fatura.
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