Incidente
Ao gerar um boleto bancário, não é apresentado o logo do Banco corretamente.
Causa
Este incidente ocorre, pois não foi configurado para este banco o logo correto.
Solução
Para configurar o logo para o banco, realize os passos a seguir:
1. Acesse o módulo Global / Cadastros / Bancos/Agências;
2. Selecione o banco em questão e clique em Editar;
3. Clique na aba logo, em seguida clique em Alterar Logo para selecionar a imagem correta e clique em OK para gravar as alterações:
Comentários
0 comentário
Por favor, entre para comentar.