Incidente
No módulo Contabilidade, ao tentar integrar uma AP com movimentação de acréscimo, a movimentação não é contabilizada
Causa
Este incidente ocorre, pois, provavelmente, o acréscimo foi inserido na AP após o código de ação ter sofrido alteração nas configurações para integração.
Solução
Para que a movimentação de acréscimo seja contabilizada com a AP principal, realize os passos a seguir:
- Clique em Contas a Pagar e localize a AP;
- Digite novamente a data de Vencimento e Prorrogado da AP;
- Clique em Confirmar para regravar a AP.
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