Incidente
No módulo de Carteira de Recebíveis, após cadastrar novas ocorrências, as mesmas não são apresentadas para serem incluídas nos contratos.
Causa
Este incidente ocorre, pois não foi configurado nenhum usuário na ocorrência.
Solução
Para que as Ocorrências sejam apresentadas, realize os passos a seguir:
1. No módulo Carteira de Recebíveis / Opções / Cadastros / Ocorrências;
2. Selecione a Ocorrência cadastrada e clique em Editar;
3. Na aba Usuários, configure os usuários que terão acesso a esta Ocorrência;
4. Clique em OK para salvar as alterações.
Comentários
0 comentário
Por favor, entre para comentar.