Incidente
No módulo Carteira de Recebíveis, ao tentar vincular parcelas em uma conta consolidada, é apresentada a mensagem: Não existem contas vinculadas a esta filial.
Causa
Esta mensagem é apresentada, pois os dados de cobrança configurados para a filial não estão corretos.
Solução
Para vincular uma conta consolidada a filial, realize o passo a passo a seguir:
1. Acesse o módulo Financeiro / Office Banking e clique em Avançar;
2. Selecione o conta financeira em questão, clique em Avançar e selecione as opções 'Envio de Arquivo', 'Cobrança Bancária', 'Apenas Visualizar arquivos já processados', clique em Avançar;
3. Clique em Editar e na aba Contas Financeiras verifique qual conta está definida como a principal;
4. Acesse o módulo Global / Configurações / Parâmetros / Financeiro, e clique em Editar;
5. Clique na aba Forma de Cobrança, selecione a conta em questão e clique em Editar;
6. No campo 'Conta Financeira' insira a conta principal do contrato de cobrança, identificada no Passo 3.
Comentários
2 comentários
Olá Vanessa Souza, tudo bem?
Verifiquei internamente que você já possui o ticket #498767 aberto em nosso suporte, peço a gentileza de acompanhar o retorno por lá!
Abs!
Por favor, entre para comentar.