Incidente
No módulo de Controle de Qualidade, ao iniciar a inspeção de um item vinculado à Nota Fiscal de Vendas, é apresentada a mensagem: Tipo de Inspeção não Definido.
Causa
Esta mensagem é apresentada, pois o item não possui Tipo de Inspeção (Amostragem ou Nenhum) informado.
Solução
Para que a inspeção seja possível, realize os passos abaixo:
1. Acesse o Mega Fiscal / Faturamento / Cadastros / Clientes/Itens;
2. Localize o item através do filtro, selecione o agente referente a nota fiscal e clique em Editar;
3. Na opção Tipo de Inspeção, defina a opção desejada - Amostragem ou Nenhum e clique em Confirmar.
Comentários
0 comentário
Por favor, entre para comentar.