Incidente
Ao emitir o relatório Termo de Abertura (Termo_Abertura_Portrait.rpt), o endereço da filial não é apresentado.
Causa
Este incidente ocorre, pois no cadastro do Agente da Filial as informações referentes ao endereço estão incompletas.
Solução
Para que o relatório Termo de Abertura apresente o endereço da filial, realize os passos a seguir:
1. No módulo Global, acesse Cadastros / Agentes;
2. Localize o agente da filial logada, selecione e clique em Editar;
3. Clique na aba Endereçamento;
4. Preencha os campos Estado, CEP, Município, Endereço, Número e Bairro. Caso algum desses campos não estejam preenchidos o endereço não será apresentado;
5. Clique em OK para salvar as alterações do cadastro do Agente Filial.
Comentários
0 comentário
Por favor, entre para comentar.