Incidente
Ao tentar realizar o lançamento de uma Cotação de Preços, a solicitação não é apresentada para inserção, apesar de o status da mesma ser Aberto.
Causa
Este incidente ocorre, pois a origem desta solicitação é manual-consumo, e o item possui saldo em estoque.
Solução
Para que a solicitação apareça no vínculo na cotação, realize os passos a seguir:
1. Acesse o módulo Administração de Materiais / Solicitações / Manutenção;
2. Realize o lançamento de uma solicitação com o tipo de Origem de Solicitação como Estoque Reposição;
Observação: Para maiores informações leia o artigo Solicitação - Como incluir uma nova Solicitação de Compras.
Após estes procedimentos será possível visualizar a solicitação na cotação.
Comentários
0 comentário
Por favor, entre para comentar.