Incidente
No módulo Distribuição, ao realizar um filtro por Pedido de Venda, não são apresentados os pedidos de vendas em questão.
Causa
Este incidente ocorre, pois no cadastro do Tipo de Documento do pedido de venda não está vinculado o usuário logado no sistema.
Solução
Para que este incidente não ocorra, realize os passos a seguir:
1. Acesse o Módulo Distribuição / Opções / Cadastros / Tipo de Documento;
2. Selecione e edite o Tipo de Documento em questão;
3. Na aba Usuários, verifique se o usuário logado no sistema está vinculado.
Observação: Antes de realizar qualquer alteração, confirme as informações com o responsável pelo cadastro.
Comentários
0 comentário
Por favor, entre para comentar.