Incidente
No módulo Financeiro, ao tentar comparar o saldo da Conciliação Bancária e o saldo do Extrato Bancário de uma conta, é apresentada uma diferença nos valores.
Causa
Este incidente ocorre, pois existem movimentos pendentes de conciliação na conta.
Solução
Para que a diferença não seja apresentada na comparação de saldo da Conciliação Bancária e Extrato Bancário, realize os passos a seguir:
1. No módulo Financeiro / Conciliação Bancária, selecione a conta financeira;
2. No campo Período, preencha o período que esta sendo comparado, porém utilize na data inicial a mesma data de Implantação da conciliação desta conta;
Observação: Movimentos pendentes em datas antigas podem influenciar ao tentar consultar o saldo de um período atual.
3. Clique em Visualizar;
4. Concilie todos os movimentos pendentes apresentados na grid Movimento Mega.
Comentários
0 comentário
Por favor, entre para comentar.