Incidente
No módulo Financeiro, ao tentar excluir um documento do Contas a Receber, o botão Exclui Doc. não é habilitado.
Causa
O botão não é habilitado, pois o usuário que está tentando excluir o lançamento é de integração.
Solução
Para que seja possível excluir o documento, realize os passos a seguir:
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Acesse o módulo Global / Configurações / Grupos e Usuários;
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Edite o usuário que emitiu o Contas a Receber;
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Verifique se a opção Usuário de Integração está marcada.
Observação: Antes de realizar qualquer alteração, verifique se este usuário realmente não é de integração.
Caso seja, esta configuração não poderá ser alterada e o documento não poderá ser excluído por este usuário, pois o usuário de integração não tem permissão para excluir documentos no sistema.
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