Incidente
No módulo Mega Intelligence, ao tentar executar uma tarefa, no log de envio é apresentada a mensagem: Sender address rejected: Access denied.
Causa
Esta mensagem é apresentada, pois o e-mail de origem configurado na tarefa não foi alterado para que seja o mesmo e-mail de envio informado nas configurações do módulo Global.
Solução
Para alterar o e-mail de origem na tarefa do Mega Intelligence, realize os passos a seguir:
1. No Menu, clique em Todos os Módulos / MI / Tarefas / Configurar;
2. Na aba Tarefas, selecione a tarefa em questão e clique em Editar;
3. Na aba Geral, campo E-mail Origem, altere o e-mail de origem para o mesmo e-mail configurado no módulo Global;
4. Clique em Confirmar para salvar as alterações.
Atenção! Antes de realizar qualquer alteração, analise o impacto que poderá ter em outros lançamentos/processos do sistema.
Comentários
0 comentário
Por favor, entre para comentar.