Incidente
No módulo de Tributação Fiscal, ao consultar um CFOP não é apresentado nenhum registro para a filial.
Causa
Este incidente ocorre, pois a filial está configurada com um padrão de CFOP que não possui registros cadastrados.
Solução
Para que os registros do CFOP sejam apresentados para a filial, realize os passos a seguir:
-
No módulo Global em Configurações / Padrões / Trib. Fiscal - Integração;
-
Verifique qual o padrão que será utilizado para a tabela referente ao CFOP;
-
Em Configurações / Definições / Trib. Fiscal - Integração, verifique se existe um cadastro para o CFOP;
- Caso já exista o cadastro, selecione e clique em Editar e altere o padrão para o mesmo identificado no passo 2:
- Caso não exista o cadastro, clique em Inserir, defina a data de início;
5.1 Selecione a opção Código Fiscal de Operação e/ou Prestação - CFOP;
5.2 Selecione o padrão verificado no passo 2 e clique em Ok para salvar.
Observação: Caso não exista configurações de definições o Mega entende-se que o padrão a ser utilizado é o padrão 1.
Atenção: Antes de realizar qualquer alteração em relação ao CFOP, verifique junto ao seu responsável fiscal.
Comentários
0 comentário
Por favor, entre para comentar.