Incidente
Ao tentar vincular uma conta contábil no cadastro da condição de pagamento, é apresentada a mensagem: Um registro com valor XX não existe na tabela Plano de Contas.
Causa
Esta mensagem é apresentada, pois o usuário digitou um código que não existe no cadastro de plano de contas.
Solução
Para que esta mensagem não seja mais apresentada, realize os passos a seguir:
1. Acesse o módulo Distribuição / Opções / Cadastros / Condição de Pagamento;
2. Clique no botão Inserir, e preencha os campos conforme a necessidade;
3. Na aba Contas Contábeis, clique no botão Inserir;
4. Informe um código válido no campo Plano de Contas;
Observação: Clicando na reticência do campo é possível consultar os códigos válidos do cadastro, e ainda selecionar a conta desejada.
5. Insira também valor no campo Tipo de Conta e grave as alterações;
Comentários
0 comentário
Por favor, entre para comentar.