Incidente
No módulo Arquivos Magnéticos, ao gerar o arquivo da SEFIP alguns colaboradores não são exportados.
Causa
Este incidente ocorre, pois a função do colaborador está sem vínculo de CBO.
Solução
Para que os colaboradores sejam exportados corretamente, realize os passos a seguir:
1. No módulo Folha de Pagamento, acesse Opções / Cadastros / Colaboradores;
2. Localize o colaborador que não foi exportado para a SEFIP e clique no botão Editar;
3. Na aba Contrato, sub aba Função, verifique se o campo CBO está preenchido;
5. Caso identifique que o CBO está em branco, acesse Opções / Cadastros / Tabelas Auxiliares / Função, localize a função utilizada pelo colaborador e clique em Editar;
6. Na sub aba CBO, insira uma Classificação de Ocupação Brasileira válida para a função.
Comentários
0 comentário
Por favor, entre para comentar.